konflikt o libclamav5
[clamav-cn.git] / debian / changelog
index 69bd178..4a061f5 100644 (file)
@@ -1,3 +1,16 @@
+clamav-cn (3:0.95.1-1lenny1) stable; urgency=medium
+
+  * nova verzija sa volatile.debian.org
+  * konflikt o libclamav5
+
+ -- Ivan Rako <irako@srce.hr>  Mon, 18 May 2009 15:51:24 +0200
+
+clamav-cn (3:0.94-7lenny1) stable; urgency=medium
+
+  * Prva verzija za lenny
+
+ -- Ivan Rako <irako@srce.hr>  Fri, 24 Apr 2009 12:20:37 +0200
+
 clamav-cn (3:0.94-7) stable; urgency=high
 
   * Ovisnost o najnovijoj verziji koja ispravlja sigurnosne ispravke
 clamav-cn (3:0.94-7) stable; urgency=high
 
   * Ovisnost o najnovijoj verziji koja ispravlja sigurnosne ispravke